Ask Your Question

Revision history [back]

correct api conf to read as libvirt=qemu instead of libvirt-kvm