Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Thanks for your help.

I have installed Bridge-utils. I find the reason, openvswitch 1.10.90 do not support brctl. I use openvswitch 1.9.XX , then, it can support brctl.

Thanks a lot.