Ask Your Question

Revision history [back]

I think you need run the command between 1 and 2 if you are using the Pricise.

sudo apt-get build-dep python-mysqldb