Ask Your Question

Revision history [back]

Offical answer is from the docs - http://docs.openstack.org/folsom/openstack-compute/admin/content/selecting-a-hypervisor.html which is ESX 4.1