Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Ok, the solution was to add a static route in the router to point to the floating subnet.

What I ended up doing was setting FLOATING_RANGE=10.10.0.0/24 then adding a static route in the modem pointing at 192.168.0.15 as the G/W.

This is a screenshot of my ZyXEL C2100Z router configuration page: https://i.imgur.com/Dtq0G4z.png