Ask Your Question

Revision history [back]

Don't use the Liberty install guide, it's not compatible with recent OpenStack releases.

Don't use the Liberty install guide, it's not compatible with recent OpenStack releases.releases. The most recent install guide is at http://docs.openstack.org/install-guide/.