Ask Your Question

Revision history [back]

Seems like your system cannot reach the epel repository and therefore cannot install required packages to continue installation. Hope this helps.