Revision history [back]

click to hide/show revision 1
initial version

I saw you comment in my question

thanks for your attention.

From the log messages you put, I think your issue is the same as mine though I don't run so many instances.

Continuous large number of error log printing consumed your CPU. Error logs are not only generated in your compute node, controller node either.

You can try to disable l2population mechanism like what I have done. This may help you.

Right now, I still have no idea about how to solve this issue with "l2population" enabled.

I will continue to pay attention.