Ask Your Question

Revision history [back]

nova service-disable <host> will do the trick.