Ask Your Question

Revision history [back]

Do you have version 6.1.2 of Heat? There was a bug when using Keystone v3 with Heat in a multi-region environment that has now been fixed.