Ask Your Question

Revision history [back]

I think it is an expected behavior, if you want to change this default behavior I will advice you to take a look at this. Remember that the auto_tie_breaker parameter is not recommended for production environments.