Ask Your Question

Revision history [back]

i got the same trouble, and i finally disable firewalld but using iptables