Ask Your Question

Revision history [back]

Make sure your local tenant network has the same dns-server assigned. You can check this from edit subnet option in the horizon.

If it has dns entry, then your VM's /etc/resolve.conf file should have the same entrty.