Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

My problem was related to no_proxy setting. I had given IP address in no_proxy environment variable. Using the hostname "controller" in no_proxy resolved the issue.