Ask Your Question

Revision history [back]

The policycoreutils-python package is part of base RHEL/CentOS/SL. It should be provided by the RHEL/CentOS/SL update repositories, do you have them configured?