Revision history [back]

click to hide/show revision 1
initial version

after I have ran this command/usr/libexec/qemu-kvm -version QEMU emulator version 2.6.0 (qemu-kvm-ev-2.6.0-27.1.el7), Copyright (c) 2003-2008 Fabrice Bellard. it seems like that issue is with libvirt version. I have also installed virt-manager on same environment and try to launch an instance but unfortunately cannot launch instance. The intresting part is I have lab environment where I can launch a instance and intsall virt-manager could install instance and the lab environment is using the previuos version of qemu-kvm-ev-1.3.7