Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

The firewall driver name is not correct, the correct setting is: firewall_driver=iptables Neutron use named class loader and accepted values are in setup.cfg file.